Dual cursors appearing

Do you have Fractional scaling enabled? Do you have Sticky Edges enabled?

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.