Enable touchpad while typing

This is quite a simple problem that I can't seem to figure out. Normally, Zorin OS disables the touchpad while typing which means if you start to use your keyboard and use the touchpad the mouse will just not move. I suppose this is to prevent accidental touches but it does get quite annoying sometimes when you need to do something quickly. Additionally, this makes most games unplayable as while moving you can not move the camera just as an example. How can I disable this feature? Thanks.

Install Gnome tweaks from the software store, you have an option to disable that in the "keyboard & mouse" section.

3 Likes