Minecraft Vulnerability +

May effect Minecraft users.